<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="stylesheet" href="http://www.chn.arrowline.co.za/wp-content/themes/Lucid/style.css" type="text/css" />
	<link rel="pingback" href="http://www.chn.arrowline.co.za/xmlrpc.php" />

	<!--[if lt IE 9]>
		<script src="http://www.chn.arrowline.co.za/wp-content/themes/Lucid/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.chn.arrowline.co.za';var et_post_id='53732';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>南非桌山景區安全事故頻發 遊客需提高警惕 | 南非華夏之聲廣播電台AM1269</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="南非華夏之聲廣播電台AM1269 &raquo; Feed" href="http://www.chn.arrowline.co.za/feed" />
<link rel="alternate" type="application/rss+xml" title="南非華夏之聲廣播電台AM1269 &raquo; Comments Feed" href="http://www.chn.arrowline.co.za/comments/feed" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="南非華夏之聲廣播電台AM1269 &raquo; 南非桌山景區安全事故頻發 遊客需提高警惕 Comments Feed" href="http://www.chn.arrowline.co.za/archives/53732/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chn.arrowline.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Lucid v.2.6.7" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.chn.arrowline.co.za/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.chn.arrowline.co.za/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.chn.arrowline.co.za/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.chn.arrowline.co.za/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C300&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans_condensed-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='et_lb_modules-css'  href='http://www.chn.arrowline.co.za/wp-content/plugins/elegantbuilder/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.chn.arrowline.co.za/wp-content/themes/Lucid/epanel/shortcodes/css/shortcodes.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.chn.arrowline.co.za/wp-content/themes/Lucid/epanel/shortcodes/css/shortcodes_responsive.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.chn.arrowline.co.za/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup-css'  href='http://www.chn.arrowline.co.za/wp-content/themes/Lucid/includes/page_templates/js/magnific_popup/magnific_popup.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://www.chn.arrowline.co.za/wp-content/themes/Lucid/includes/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='http://www.chn.arrowline.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chn.arrowline.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chn.arrowline.co.za/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='南非召見美國代辦要求解釋川普總統「粗口」' href='http://www.chn.arrowline.co.za/archives/53729' />
<link rel='next' title='英新婚夫婦南非蜜月旅行以新娘腿骨折收場' href='http://www.chn.arrowline.co.za/archives/53736' />
<meta name="generator" content="WordPress 4.9.2" />
<meta name="generator" content="WooCommerce 3.2.4" />
<link rel="canonical" href="http://www.chn.arrowline.co.za/archives/53732" />
<link rel='shortlink' href='http://www.chn.arrowline.co.za/?p=53732' />
<link rel="alternate" type="application/json+oembed" href="http://www.chn.arrowline.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chn.arrowline.co.za%2Farchives%2F53732" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chn.arrowline.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chn.arrowline.co.za%2Farchives%2F53732&#038;format=xml" />
		<style>
				</style>
	<link rel="shortcut icon" href="http://chn.arrowline.co.za/wp-content/uploads/2012/08/favicon-arrowline.png" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style>
		#featured .flex-direction-nav a:hover, #video-slider-section .flex-direction-nav a:hover { background-color: #f00d0d; }
			#featured_section .active-slide .post-meta, #featured_section .switcher_hover .post-meta, .et_tab_link_hover .post-meta { background: #f00d0d; }
			h3.main-title { background-color: #f00d0d; -moz-box-shadow: inset 0 0 10px rgba(207,8,8,0.1); -webkit-box-shadow: inset 0 0 10px rgba(207,8,8,0.1); box-shadow: inset 0 0 10px rgba(207,8,8,0.1); border: 1px solid #cf0808; }
				.widget li { background: url(http://www.chn.arrowline.co.za/wp-content/themes/Lucid/images/widget-red-bullet.png) no-repeat 24px 24px; }
				.footer-widget li { background: url(http://www.chn.arrowline.co.za/wp-content/themes/Lucid/images/widget-red-bullet.png) no-repeat 0 4px; }
				.et_mobile_menu li a { background-image: url(http://www.chn.arrowline.co.za/wp-content/themes/Lucid/images/widget-red-bullet.png); }
		a { color: #f00d0d; }
		.et_video_play { background-color: #f00d0d; }
		#second-menu > ul > li > a:hover { background-color: #f00d0d; -moz-box-shadow: inset 0 0 10px rgba(0,0,0,0.3); -webkit-box-shadow: inset 0 0 10px rgba(0,0,0,0.3); box-shadow: inset 0 0 10px rgba(0,0,0,0.3); }
		#second-menu ul ul li a:hover { background-color: #f72b2b; }
		#second-menu ul.nav li ul { background: #f00d0d; }
		#second-menu ul ul li a { border-top: 1px solid #f72b2b; }
		</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="http://www.chn.arrowline.co.za/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1516161655"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
</head>
<body class="post-template-default single single-post postid-53732 single-format-standard et_bloom unknown et_includes_sidebar">
		<header id="main-header">
		<div class="container clearfix">
			<a href="#" class="mobile_nav closed">Pages Menu<span></span></a>			<nav id="top-menu">
				<ul id="menu-primary" class="nav"><li id="menu-item-817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-817"><a href="http://chn.arrowline.co.za">首頁</a></li>
<li id="menu-item-980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980"><a href="http://arrowline.co.za">English</a></li>
<li id="menu-item-815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-815"><a href="http://www.chn.arrowline.co.za/about-us">關於我們</a>
<ul class="sub-menu">
	<li id="menu-item-53006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53006"><a href="http://www.chn.arrowline.co.za/%e6%88%91%e5%80%91%e7%9a%84%e5%ae%a2%e6%88%b6">我們的客戶</a></li>
	<li id="menu-item-21987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21987"><a href="http://arrowline.co.za/webmail">電子郵箱</a></li>
	<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1055"><a href="http://www.chn.arrowline.co.za/%e6%8a%95%e8%a8%b4">建議 &#038; 投訴</a></li>
	<li id="menu-item-1394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1394"><a href="http://www.chn.arrowline.co.za/sponsors">贊助商與合作夥伴</a></li>
	<li id="menu-item-813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-813"><a href="http://www.chn.arrowline.co.za/about-us/%e7%ae%a1%e7%90%86%e5%9c%98%e9%9a%8a">電台成員</a></li>
</ul>
</li>
<li id="menu-item-809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-809"><a href="http://www.chn.arrowline.co.za/how-to-tune-into-am">收聽 AM1269</a>
<ul class="sub-menu">
	<li id="menu-item-52149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52149"><a href="http://ndstream.net/arrowline">在線直播</a></li>
	<li id="menu-item-811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811"><a href="http://www.chn.arrowline.co.za/how-to-tune-into-am/need-a-radio">需要收音機？</a></li>
</ul>
</li>
<li id="menu-item-814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-814"><a href="http://www.chn.arrowline.co.za/contact-us">聯繫我們</a>
<ul class="sub-menu">
	<li id="menu-item-51486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51486"><a href="http://www.chn.arrowline.co.za/%e5%8d%97%e9%9d%9e%e7%b4%84%e7%bf%b0%e5%85%a7%e6%96%af%e5%a0%a1%e5%94%90%e4%ba%ba%e8%a1%97%e5%90%84%e5%ba%97%e9%8b%aa%e8%81%af%e7%b9%ab%e6%96%b9%e5%bc%8f">南非約翰內斯堡唐人街各店鋪聯繫方式</a></li>
</ul>
</li>
<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-812"><a href="http://www.chn.arrowline.co.za/login">登錄</a></li>
</ul>			</nav>

			<div id="social-icons"><a href='https://twitter.com/#!/ArrowLineAM1269' target='_blank'><img alt='Twitter' src='http://www.chn.arrowline.co.za/wp-content/themes/Lucid/images/twitter.png' /></a><a href='http://www.chn.arrowline.co.za/feed' target='_blank'><img alt='Rss' src='http://www.chn.arrowline.co.za/wp-content/themes/Lucid/images/rss.png' /></a><a href='http://www.facebook.com/ArrowLine1269' target='_blank'><img alt='Facebook' src='http://www.chn.arrowline.co.za/wp-content/themes/Lucid/images/facebook.png' /></a></div> <!-- end #social-icons -->
			<div id="search">
				<div id="search-form">
					<form method="get" id="searchform" action="http://www.chn.arrowline.co.za//">
						<input type="text" value="Search This Site..." name="s" id="searchinput" />
						<input type="image" alt="Submit" src="http://www.chn.arrowline.co.za/wp-content/themes/Lucid/images/search_btn.png" id="searchsubmit" />
					</form>
				</div> <!-- end #search-form -->
			</div> <!-- end #search -->
		</div> <!-- end .container -->
	</header> <!-- end #main-header -->

	
	<div class="container">
		<div id="logo-area">
			<a href="http://www.chn.arrowline.co.za/">
								<img src="http://www.chn.arrowline.co.za/wp-content/uploads/2017/09/logo-web4-2017-Sept-1.2.png" alt="南非華夏之聲廣播電台AM1269" id="logo"/>
			</a>

					</div>
	</div> <!-- end .container -->
	<div id="secondary-menu">
		<div class="container">
			<a href="#" class="mobile_nav closed">Categories Menu<span></span></a>			<nav id="second-menu" class="clearfix">
				<ul id="menu-secondary" class="nav"><li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-732"><a href="http://www.chn.arrowline.co.za/news">信息</a>
<ul class="sub-menu">
	<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="http://www.chn.arrowline.co.za/gallery">圖片庫</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="http://www.chn.arrowline.co.za/special-guests">特別嘉賓</a></li>
	<li id="menu-item-51951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51951"><a href="http://www.chn.arrowline.co.za/gets">创欣（南非）2016 March</a></li>
</ul>
</li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-738"><a href="http://www.chn.arrowline.co.za/programs">節目表</a>
<ul class="sub-menu">
	<li id="menu-item-1366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1366"><a href="http://www.chn.arrowline.co.za/programs/%e4%b8%8d%e8%a6%8b%e4%b8%8d%e6%95%a3-be-there-or-be-square">不見不散  (Be There or Be Square)</a></li>
	<li id="menu-item-1367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1367"><a href="http://www.chn.arrowline.co.za/programs/%e7%85%ae%e9%85%92%e8%ab%96%e8%8b%b1%e9%9b%84-history-channel">煮酒論英雄  (History Channel)</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="http://www.chn.arrowline.co.za/programs/%e5%bf%83%e9%9d%88%e9%a5%97%e5%ae%b4-nourish-your-soul">心靈饗宴 (Nourish Your Soul)</a></li>
	<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-739"><a href="http://www.chn.arrowline.co.za/programs/idys-notes">Idy 的筆記  (Idy&#8217;s Notes)</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://www.chn.arrowline.co.za/programs/%e5%b9%b3%e5%87%a1%e8%ab%87%e7%a7%91%e6%8a%80%e9%87%8d%e6%92%ad-technology-today">今天科技重播  (Technology Today)</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-741"><a href="http://www.chn.arrowline.co.za/programs/pollys-hour">依凡時間 (Polly&#8217;s Hour)</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742"><a href="http://www.chn.arrowline.co.za/programs/city-watcher">城市守望者  (City watcher)</a></li>
	<li id="menu-item-743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743"><a href="http://www.chn.arrowline.co.za/programs/%e8%8e%bd%e5%8e%9f%e4%bd%9b%e7%a8%aeseed-of-buddha">莽原佛種(Seed of Buddha)</a></li>
	<li id="menu-item-1523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523"><a href="http://www.chn.arrowline.co.za/programs/sounds-of-human-world-%e4%ba%ba%e9%96%93%e9%9f%b3%e7%b7%a3">人間音緣 (Sounds of human world)</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="http://www.chn.arrowline.co.za/sponsors-ads">廣告重播</a></li>
<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-962"><a href="http://www.chn.arrowline.co.za/%e7%a4%be%e5%8d%80%e6%9f%a5%e8%a9%a2">社區查詢</a>
<ul class="sub-menu">
	<li id="menu-item-51484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51484"><a href="http://www.chn.arrowline.co.za/%e5%8d%97%e9%9d%9e%e7%b4%84%e7%bf%b0%e5%85%a7%e6%96%af%e5%a0%a1%e5%94%90%e4%ba%ba%e8%a1%97%e5%90%84%e5%ba%97%e9%8b%aa%e8%81%af%e7%b9%ab%e6%96%b9%e5%bc%8f">南非約翰內斯堡唐人街各店鋪聯繫方式</a></li>
	<li id="menu-item-41705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41705"><a href="http://www.chn.arrowline.co.za/traffic">減少交通罰款</a></li>
</ul>
</li>
<li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-964"><a href="http://www.chn.arrowline.co.za/shop">網上商店</a>
<ul class="sub-menu">
	<li id="menu-item-1273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1273"><a href="http://www.chn.arrowline.co.za/cart">購物車</a>
	<ul class="sub-menu">
		<li id="menu-item-1274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1274"><a href="http://www.chn.arrowline.co.za/checkout">結帳 (Checkout)</a></li>
	</ul>
</li>
	<li id="menu-item-1277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1277"><a href="http://www.chn.arrowline.co.za/my-account">我的帳戶(My Account)</a>
	<ul class="sub-menu">
		<li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1285"><a href="http://www.chn.arrowline.co.za/order-tracking">追踪您的訂單(Track Order)</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-52148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52148"><a href="http://ndstream.net/arrowline">在線直播</a></li>
</ul>			</nav>
		</div> <!-- end .container -->
	</div> <!-- end #secondary-menu -->
	<div id="main-area">
		<div class="container">

<div id="content-area" class="clearfix">
	<div id="left-area">
		<div id="breadcrumbs" class="clearfix">
					<a href="http://www.chn.arrowline.co.za" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>

									<a href="http://www.chn.arrowline.co.za/archives/category/update">News</a> <span class="raquo">&raquo;</span> 南非桌山景區安全事故頻發 遊客需提高警惕					</div> <!-- end #breadcrumbs -->			
	<article id="post-53732" class="entry clearfix post-53732 post type-post status-publish format-standard has-post-thumbnail hentry category-update category-news-media">
		<p class="meta-info">Posted  | <span class="comments-number"><a href="http://www.chn.arrowline.co.za/archives/53732#respond">0 comments</a></span></p>
							<div class="post-thumbnail">
				<img src="http://www.chn.arrowline.co.za/wp-content/uploads/2018/01/p8-194x210.jpg" alt='南非桌山景區安全事故頻發 遊客需提高警惕' width='630' height='210' />			</div> 	<!-- end .post-thumbnail -->
		
		<div class="post_content clearfix">
			<h1 class="title">南非桌山景區安全事故頻發 遊客需提高警惕</h1>

			<div class="clearfix w1000_320 text_title">
<div class="box01">
<div class="fr">
<div id="rwb_bbstop" class="message"></div>
</div>
</div>
</div>
<div class="clearfix w1000_320 text_con">
<div class="fl text_con_left">
<div id="rwb_zw" class="box_con">
<div class="box_pic"> <a href="http://www.chn.arrowline.co.za/wp-content/uploads/2018/01/p9.jpg"><img class="alignnone size-medium wp-image-53733" src="http://www.chn.arrowline.co.za/wp-content/uploads/2018/01/p9-300x143.jpg" alt="" width="300" height="143" srcset="http://www.chn.arrowline.co.za/wp-content/uploads/2018/01/p9-300x143.jpg 300w, http://www.chn.arrowline.co.za/wp-content/uploads/2018/01/p9-610x290.jpg 610w, http://www.chn.arrowline.co.za/wp-content/uploads/2018/01/p9-200x95.jpg 200w, http://www.chn.arrowline.co.za/wp-content/uploads/2018/01/p9.jpg 631w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
<p>人民網約翰內斯堡1月15日電 （王磊）官方數據顯示，自2017年12月份以來，由於南非進入聖誕、元旦休假期，著名景點桌山國家公園共有35人陷入需要被救援的境地。2017年全年搜救隊伍共救下了185人。數據還顯示，桌山國家公園每年接待500萬名遊客。</p>
<p>民間組織「守望桌山」（ The Table Mountain Watch group ）的一名成員說，從2017年9月份開始，他們就同有關部門溝通桌山的安全問題，並要求相關部門出台相應的安全措施，但是情況並沒有好轉。上週末，有2名歹徒偽裝成登山者襲擊了9名遊客；不久前，兩名攀巖愛好者也不幸在桌山遇難；而桌山周邊的沙灘也經常發生暴力襲擊搶劫事件。</p>
<p>雖然開普敦警方已經對近期發生的多起案件進行立案調查，但到目前為止沒有任何進展。</p>
<p>南非國家公園管理處（SANParks）發言人表示，他們有專門的團隊以確保遊客安全，「我們已經建立了遊客安全小組，他們會負責確保遊客的安全。我們還有巡邏人員以及12只訓練有素的巡邏犬承擔執法任務。「他同時表示，制定的安全規章是需要遊客去遵守的，只有這樣才能保證大家的安全。</p>
<div class="zdfy clearfix"> 來源：<a href="http://world.people.com.cn/" target="_blank" rel="noopener">人民網-國際頻道</a></div>
<p><center></center></div>
</div>
</div>
<span class="et_bloom_bottom_trigger"></span>								</div> 	<!-- end .post_content -->
	</article> <!-- end .entry -->

	
	
	<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Post a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/53732#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.chn.arrowline.co.za/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.chn.arrowline.co.za/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=aCxlwVFlIoUDlMBf" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="aCxlwVFlIoUDlMBf" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.chn.arrowline.co.za/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.chn.arrowline.co.za/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='53732' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" name="dcf409d2cf7d8bf8ced1d6d9b0403a84" value="dcf409d2cf7d8bf8ced1d6d9b0403a84"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Confirm you are NOT a spammer");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_f0c";
        gasp_cb.name = "cl_check_f0c";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Please check the box to confirm that you are NOT a spammer");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="234f0a3ab9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p>			</form>
			</div><!-- #respond -->
		
</section>	</div> <!-- end #left_area -->

		<div id="sidebar">
		<div id="text-2" class="widget widget_text"><h4 class="widgettitle">立即訂閱南非華人新聞</h4>			<div class="textwidget"><p><!-- Begin MailChimp Signup Form -->
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"/>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://arrowline.us6.list-manage1.com/subscribe/post?u=b0b69e4faeb9842068bf127e5&amp;id=ea013ba813" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<label for="mce-EMAIL">立即訂閱南非華人新聞周刊</label><br />
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="電子郵件地址" required/></p>
<div class="clear"><input type="submit" value="訂閱" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</div> <!-- end .widget --><div id="search-3" class="widget widget_search"><h4 class="widgettitle">搜索</h4><form role="search" method="get" id="searchform" class="searchform" action="http://www.chn.arrowline.co.za/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div> <!-- end .widget --><div id="ettabbedwidget-3" class="widget widget_ettabbedwidget">		<ul id="tab-controls" class="clearfix">
			<li class="first active"><a href="#"><span>Popular</span></a></li>
			<li class="second"><a href="#"><span>Recent</span></a></li>
			<li class="last"><a href="#"><span>Random</span></a></li>
		</ul>

		<div id="all-tabs">
			<div id="popular-tab">
				<ul>
									<li class="clearfix">
	<span class="post-meta">Mon<span>11</span></span>
	<h4><a href="http://www.chn.arrowline.co.za/archives/51506">逃官暴打澳洲記者 妻子尖叫：要怪就怪中國政府</a></h4>
	<p class="meta-info">Posted by <a href="http://www.chn.arrowline.co.za/archives/author/cindy" title="Posts by Cindy Liu" rel="author">Cindy Liu</a> in <a href="http://www.chn.arrowline.co.za/archives/category/update" rel="category tag">News</a>, <a href="http://www.chn.arrowline.co.za/archives/category/news-media" rel="category tag">News &amp; Media</a></p>
</li>									<li class="clearfix">
	<span class="post-meta">Tue<span>16</span></span>
	<h4><a href="http://www.chn.arrowline.co.za/archives/53749">英国“超级婊子”来到南非：她要干神马？</a></h4>
	<p class="meta-info">Posted by <a href="http://www.chn.arrowline.co.za/archives/author/cindy" title="Posts by Cindy Liu" rel="author">Cindy Liu</a> in <a href="http://www.chn.arrowline.co.za/archives/category/update" rel="category tag">News</a>, <a href="http://www.chn.arrowline.co.za/archives/category/news-media" rel="category tag">News &amp; Media</a></p>
</li>									<li class="clearfix">
	<span class="post-meta">Mon<span>12</span></span>
	<h4><a href="http://www.chn.arrowline.co.za/archives/512">EDENVALE 警局公益活動</a></h4>
	<p class="meta-info">Posted by <a href="http://www.chn.arrowline.co.za/archives/author/arrowline" title="Posts by arrowline" rel="author">arrowline</a> in <a href="http://www.chn.arrowline.co.za/archives/category/update" rel="category tag">News</a>, <a href="http://www.chn.arrowline.co.za/archives/category/news-media" rel="category tag">News &amp; Media</a></p>
</li>									<li class="clearfix">
	<span class="post-meta">Thu<span>22</span></span>
	<h4><a href="http://www.chn.arrowline.co.za/archives/520">入室搶劫 禍不單行</a></h4>
	<p class="meta-info">Posted by <a href="http://www.chn.arrowline.co.za/archives/author/arrowline" title="Posts by arrowline" rel="author">arrowline</a> in <a href="http://www.chn.arrowline.co.za/archives/category/update" rel="category tag">News</a>, <a href="http://www.chn.arrowline.co.za/archives/category/news-media" rel="category tag">News &amp; Media</a>, <a href="http://www.chn.arrowline.co.za/archives/category/show-interviews" rel="category tag">Show interviews</a></p>
</li>								</ul>
			</div> <!-- end #popular-tab -->

			<div id="recent-tab">
				<ul>
									<li class="clearfix">
	<span class="post-meta">Tue<span>16</span></span>
	<h4><a href="http://www.chn.arrowline.co.za/archives/53749">英国“超级婊子”来到南非：她要干神马？</a></h4>
	<p class="meta-info">Posted by <a href="http://www.chn.arrowline.co.za/archives/author/cindy" title="Posts by Cindy Liu" rel="author">Cindy Liu</a> in <a href="http://www.chn.arrowline.co.za/archives/category/update" rel="category tag">News</a>, <a href="http://www.chn.arrowline.co.za/archives/category/news-media" rel="category tag">News &amp; Media</a></p>
</li>									<li class="clearfix">
	<span class="post-meta">Tue<span>16</span></span>
	<h4><a href="http://www.chn.arrowline.co.za/archives/53746">约堡自来水突然出现泥腥味，市政方面称不影响饮用</a></h4>
	<p class="meta-info">Posted by <a href="http://www.chn.arrowline.co.za/archives/author/cindy" title="Posts by Cindy Liu" rel="author">Cindy Liu</a> in <a href="http://www.chn.arrowline.co.za/archives/category/update" rel="category tag">News</a>, <a href="http://www.chn.arrowline.co.za/archives/category/news-media" rel="category tag">News &amp; Media</a></p>
</li>									<li class="clearfix">
	<span class="post-meta">Tue<span>16</span></span>
	<h4><a href="http://www.chn.arrowline.co.za/archives/53742">南非華人保安公司提醒華人公司注意騙子</a></h4>
	<p class="meta-info">Posted by <a href="http://www.chn.arrowline.co.za/archives/author/cindy" title="Posts by Cindy Liu" rel="author">Cindy Liu</a> in <a href="http://www.chn.arrowline.co.za/archives/category/update" rel="category tag">News</a>, <a href="http://www.chn.arrowline.co.za/archives/category/news-media" rel="category tag">News &amp; Media</a></p>
</li>									<li class="clearfix">
	<span class="post-meta">Tue<span>16</span></span>
	<h4><a href="http://www.chn.arrowline.co.za/archives/53739">妙齡女孩名校畢業卻賣身致富，華人房產上演母女雙飛「大寶劍」招來殺身之禍？</a></h4>
	<p class="meta-info">Posted by <a href="http://www.chn.arrowline.co.za/archives/author/cindy" title="Posts by Cindy Liu" rel="author">Cindy Liu</a> in <a href="http://www.chn.arrowline.co.za/archives/category/update" rel="category tag">News</a>, <a href="http://www.chn.arrowline.co.za/archives/category/news-media" rel="category tag">News &amp; Media</a></p>
</li>								</ul>
			</div> <!-- end #recent-tab -->

			<div id="random-tab">
				<ul>
									<li class="clearfix">
	<span class="post-meta">Mon<span>18</span></span>
	<h4><a href="http://www.chn.arrowline.co.za/archives/53641">約堡女子詐騙4.6億蘭特，盡享13年超級奢華生活</a></h4>
	<p class="meta-info">Posted by <a href="http://www.chn.arrowline.co.za/archives/author/cindy" title="Posts by Cindy Liu" rel="author">Cindy Liu</a> in <a href="http://www.chn.arrowline.co.za/archives/category/update" rel="category tag">News</a>, <a href="http://www.chn.arrowline.co.za/archives/category/news-media" rel="category tag">News &amp; Media</a></p>
</li>									<li class="clearfix">
	<span class="post-meta">Tue<span>09</span></span>
	<h4><a href="http://www.chn.arrowline.co.za/archives/51560">南非匯市：蘭特兌美元上漲，因美元下跌和土耳其選舉的不確定性</a></h4>
	<p class="meta-info">Posted by <a href="http://www.chn.arrowline.co.za/archives/author/cindy" title="Posts by Cindy Liu" rel="author">Cindy Liu</a> in <a href="http://www.chn.arrowline.co.za/archives/category/news-media" rel="category tag">News &amp; Media</a></p>
</li>									<li class="clearfix">
	<span class="post-meta">Tue<span>05</span></span>
	<h4><a href="http://www.chn.arrowline.co.za/archives/52814">一部經典的政壇黃色微小說：南非社會名流如何『提著褲子展開辯護』</a></h4>
	<p class="meta-info">Posted by <a href="http://www.chn.arrowline.co.za/archives/author/cindy" title="Posts by Cindy Liu" rel="author">Cindy Liu</a> in <a href="http://www.chn.arrowline.co.za/archives/category/update" rel="category tag">News</a>, <a href="http://www.chn.arrowline.co.za/archives/category/news-media" rel="category tag">News &amp; Media</a></p>
</li>									<li class="clearfix">
	<span class="post-meta">Wed<span>15</span></span>
	<h4><a href="http://www.chn.arrowline.co.za/archives/51823">南非對非法移民「零容忍」</a></h4>
	<p class="meta-info">Posted by <a href="http://www.chn.arrowline.co.za/archives/author/cindy" title="Posts by Cindy Liu" rel="author">Cindy Liu</a> in <a href="http://www.chn.arrowline.co.za/archives/category/news-media" rel="category tag">News &amp; Media</a></p>
</li>								</ul>
			</div> <!-- end #popular-tab -->
		</div> <!-- end #all-tabs -->
</div> <!-- end .widget --><div id="advwidget-3" class="widget widget_advwidget"><h4 class="widgettitle">廣告 </h4><div class="adwrap">
	<a href="https://play.google.com/store/apps/details?id=com.app.arrowlinechineseradio&#038;hl=en" target="_blank"><img src="http://www.chn.arrowline.co.za/wp-content/uploads/2017/09/Banner-Android-CHN.png" alt="下載" title="手機上收聽! " /></a>
	<a href="http://www.chn.arrowline.co.za/bmw-alberante" target="_blank"><img src="http://www.chn.arrowline.co.za/wp-content/uploads/2016/06/Banner-website.png" alt="BMW 全 國 最 大 經 銷 商" title="BMW " /></a>
	<a href="http://www.qatarairways.com/global/en/homepage.page" target="_blank"><img src="http://chn.arrowline.co.za/wp-content/uploads/2013/12/卡達航空.jpg" alt="Fly Qatar Airways with 5 Star Service" title="Qatar Airways: 5 Star Quality" /></a>
	<a href="http://chn.arrowline.co.za/sponsors-ads/drsclub" target="_blank"><img src="http://chn.arrowline.co.za/wp-content/uploads/2013/02/Doctors-Office1.jpg" alt="請點擊查看" title="醫療聯網 Drs Club" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .widget --><div id="calendar-2" class="widget widget_calendar"><h4 class="widgettitle">日曆</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.chn.arrowline.co.za/archives/date/2017/12">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td><a href="http://www.chn.arrowline.co.za/archives/date/2018/01/09" aria-label="Posts published on January 9, 2018">9</a></td><td><a href="http://www.chn.arrowline.co.za/archives/date/2018/01/10" aria-label="Posts published on January 10, 2018">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td><a href="http://www.chn.arrowline.co.za/archives/date/2018/01/15" aria-label="Posts published on January 15, 2018">15</a></td><td><a href="http://www.chn.arrowline.co.za/archives/date/2018/01/16" aria-label="Posts published on January 16, 2018">16</a></td><td id="today">17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
</div> 	<!-- end #content-area -->


		</div> <!-- end .container -->
	</div> <!-- end #main-area -->
	<footer id="main-footer">
			<div id="footer-divider"></div>
			<div class="container">
			<div id="footer-widgets" class="clearfix">
				<div class="footer-widget"><div id="etrecentfromwidget-4" class="f_widget widget_etrecentfromwidget"><h4 class="widgettitle">節目採訪</h4>		<a href="http://www.chn.arrowline.co.za/archives/category/show-interviews" class="more">More</a>
		<ul class="category-box">
							<li class="clearfix">
																<div class="thumb">
							<a href="http://www.chn.arrowline.co.za/archives/581">
								<img src="http://www.chn.arrowline.co.za/wp-content/uploads/2012/06/DSC05396-Small-300x225-37x37.jpg" class='category-image'  alt='警民合作中心' width='37' height='37' />							</a>
						</div> 	<!-- end .thumb -->
										<h3><a href="http://www.chn.arrowline.co.za/archives/581">警民合作中心</a></h3>
					<p class="meta-info">Posted by <a href="http://www.chn.arrowline.co.za/archives/author/arrowline" title="Posts by arrowline" rel="author">arrowline</a> in <a href="http://www.chn.arrowline.co.za/archives/category/update" rel="category tag">News</a>, <a href="http://www.chn.arrowline.co.za/archives/category/news-media" rel="category tag">News &amp; Media</a>, <a href="http://www.chn.arrowline.co.za/archives/category/show-interviews" rel="category tag">Show interviews</a></p>
				</li>
							<li class="clearfix recent_even">
																<div class="thumb">
							<a href="http://www.chn.arrowline.co.za/archives/571">
								<img src="http://www.chn.arrowline.co.za/wp-content/uploads/2012/06/2531170_154054499952_2-37x37.jpg" class='category-image'  alt='太阳雨太阳能热水器' width='37' height='37' />							</a>
						</div> 	<!-- end .thumb -->
										<h3><a href="http://www.chn.arrowline.co.za/archives/571">太阳雨太阳能热水器</a></h3>
					<p class="meta-info">Posted by <a href="http://www.chn.arrowline.co.za/archives/author/arrowline" title="Posts by arrowline" rel="author">arrowline</a> in <a href="http://www.chn.arrowline.co.za/archives/category/update" rel="category tag">News</a>, <a href="http://www.chn.arrowline.co.za/archives/category/news-media" rel="category tag">News &amp; Media</a>, <a href="http://www.chn.arrowline.co.za/archives/category/show-interviews" rel="category tag">Show interviews</a></p>
				</li>
					</ul>
</div> <!-- end .footer-widget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="pages-2" class="f_widget widget_pages"><h4 class="widgettitle">網圖</h4>		<ul>
			<li class="page_item page-item-53361"><a href="http://www.chn.arrowline.co.za/2017iceesa">2017 ICEES 展会</a></li>
<li class="page_item page-item-52979"><a href="http://www.chn.arrowline.co.za/arrowline-app-google-play">Arrowline APP &#8211; Google Play</a></li>
<li class="page_item page-item-13"><a href="http://www.chn.arrowline.co.za/news">信息</a></li>
<li class="page_item page-item-51482"><a href="http://www.chn.arrowline.co.za/%e5%8d%97%e9%9d%9e%e7%b4%84%e7%bf%b0%e5%85%a7%e6%96%af%e5%a0%a1%e5%94%90%e4%ba%ba%e8%a1%97%e5%90%84%e5%ba%97%e9%8b%aa%e8%81%af%e7%b9%ab%e6%96%b9%e5%bc%8f">南非約翰內斯堡唐人街各店鋪聯繫方式</a></li>
<li class="page_item page-item-52344"><a href="http://www.chn.arrowline.co.za/rhino">南非首批合法在線犀牛角拍賣</a></li>
<li class="page_item page-item-52159"><a href="http://www.chn.arrowline.co.za/qatar">卡達航空</a></li>
<li class="page_item page-item-52106"><a href="http://www.chn.arrowline.co.za/%e6%88%91%e5%80%91%e7%9a%84%e5%ae%a2%e6%88%b6">我們的客戶</a></li>
<li class="page_item page-item-42"><a href="http://www.chn.arrowline.co.za/how-to-tune-into-am">收聽 AM1269</a></li>
<li class="page_item page-item-128"><a href="http://www.chn.arrowline.co.za/sponsors">贊助商與合作夥伴</a></li>
		</ul>
		</div> <!-- end .footer-widget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="aboutmewidget-2" class="f_widget widget_aboutmewidget"><h4 class="widgettitle">關於我們</h4>		<div class="clearfix">
			<img src="http://chn.arrowline.co.za/wp-content/uploads/2012/10/Architecture-and-Girl-China.jpg" id="about-image" alt="" />
			南非華夏之聲的目標是給予華人優質的廣播，提供最新的國際，當地，中文新聞。
同時，我們將努力成為華人地區的支持中心，並讓我們的聽眾感受到更多在南非的家庭。如果你想更擴張，發展或進軍華人市場，我們可以提供幫助。


我們相信: 為了做得更多，你需要了解更多。

		</div> <!-- end about me section -->
	</div> <!-- end .footer-widget --></div> <!-- end .footer-widget -->			</div> <!-- end #footer-widgets -->
		</div> <!-- end .container -->

			</footer> <!-- end #main-footer -->

	<div id="footer-bottom">
		<div class="container clearfix">
			<ul id="bottom-menu" class="bottom-nav"><li id="menu-item-797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-797"><a href="http://chn.arrowline.co.za">首頁</a></li>
<li id="menu-item-52140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52140"><a href="http://arrowline.co.za">English</a></li>
<li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-819"><a href="http://www.chn.arrowline.co.za/about-us">關於我們</a></li>
<li id="menu-item-52150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52150"><a href="http://ndstream.net/arrowline">在線直播</a></li>
<li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-803"><a href="http://www.chn.arrowline.co.za/contact-us">聯繫我們</a></li>
<li id="menu-item-802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802"><a href="http://www.chn.arrowline.co.za/login">登錄</a></li>
</ul>
			<p id="copyright">© Copyright 1995-2017 Designed by <a href="http://www.arrowline.co.za" title="Arrowline Chinese Radio">Arrowline Radio</a> | Powered by <a href="http://www.arrowline.co.za">ACR DESIGN</a></p>
		</div> <!-- end .container -->
	</div> <!-- end #footer-bottom -->

	<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.chn.arrowline.co.za\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.chn.arrowline.co.za\/cart","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.4'></script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.chn.arrowline.co.za\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.chn.arrowline.co.za\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_3a9f56fefab807769d6a236b9fd2479c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.4'></script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-content/themes/Lucid/js/superfish.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-content/themes/Lucid/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-content/themes/Lucid/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-content/themes/Lucid/includes/page_templates/js/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-content/themes/Lucid/includes/page_templates/js/magnific_popup/jquery.magnific-popup.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-content/themes/Lucid/includes/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='http://www.chn.arrowline.co.za/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.chn.arrowline.co.za/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
</body>
</html>